CHAT _
EletrônicaBR.com
collapse collapse

Qual sua dúvida?


 

Troca, Venda e Promoes
eletronicabr
Arduino EletrncaBR

[Devolvido] Itautec W7535 - 6-71-W24H0-D02A nao liga  (Lida 5884 vezes)

4 anos atrás
Lida 5884 vezes
Offline

infocel technology Autor do Tópico


ola amigos estou com esse itautec que chegou morto troquei o pu7 o velho conhecido agora ele acende o led laranja mais nao liga medi as bobinas pl10 e pl9 e nao tem o 5v na pl9 entaum eu to com o 3.3v os 19v tenho 18v no botao so nao tenho os 5v agradeço ajuda desde ja
« Última modificação: 4 anos atrás por infoceltechnology »

4 anos atrás
Resposta #1
Offline

Romero Pedro


*** Você não tem permissão para ver links. Registre-se ou Login
ola amigos estou com esse itautec que chegou morto troquei o pu7 o velho conhecido agora ele acende o led laranja mais nao liga medi as bobinas pl10 e pl9 e nao tem o 5v na pl9 entaum eu to com o 3.3v os 19v tenho 18v no botao so nao tenho os 5v agradeço ajuda desde ja

Agora tem que descobrir porque não gera os 5V levanta a bobina do circuito de 5V e ver se chega a tensão, dessa maneira você elimina se o problema está no circuito de 5V ou no PWM.

4 anos atrás
Resposta #2
Offline

Tech.Work

  • Amigo EletrônicaBR

  • *** Você não tem permissão para ver links. Registre-se ou Login
    *** Você não tem permissão para ver links. Registre-se ou Login

    Agora tem que descobrir porque não gera os 5V levanta a bobina do circuito de 5V e ver se chega a tensão, dessa maneira você elimina se o problema está no circuito de 5V ou no PWM.

    4 anos atrás
    Resposta #3
    Offline

    infocel technology Autor do Tópico


    ola amigo retirei a bobina e medi ela ta chegando 1.2v mais dando uma olhada na placa encotrei um componente mdu2654 queimado alguem tem o datasheet de ci ela e o pq50 desde ja agradeço

    4 anos atrás
    Resposta #4
    Offline

    Tech.Work

  • Amigo EletrônicaBR

  • Poxa eu ja virei a internet de ponta cabeça e nada qualquer coisa, posto pra você!

    4 anos atrás
    Resposta #5
    Offline

    infocel technology Autor do Tópico


    ola amigo eu achei ele e o mesmo que IRF7413 peguei de um positivo, mais nao adiantou troquei o pwm, troquei o super i/o e nada de 5v pensei que o meu p2808 estava com problema mais coloquei em uma placa do sim + e ta funcionando de boa vou devolver sem reparo vlw a ajuda de todos

    4 anos atrás
    Resposta #6
    Offline

    Lucas Stefani

  • Patrocinador+

  • rapaz ja tentou regravar a bios?peguei uma megaware passei pelo mesmo caso que você a placa tem a mesma arquitetura...qualquer coisa tenho arquivo dela ainda,se precisar tenho placa dela tambem

    4 anos atrás
    Resposta #7
    Offline

    infocel technology Autor do Tópico


    ola amigo so nao gravei a bios se vc tiver o arquivo passa pra mim que eu vou tentar e a placa quanto vc quer nela

    4 anos atrás
    Resposta #8
    Offline

    Lucas Stefani

  • Patrocinador+

  • passa seu email te mando e a placa sai r$340

    3 anos atrás
    Resposta #9
    Offline

    marcelo.209alm


    Bom dia, to com uma plac aigual que liga e desliga e gostaria de gravar a bios tmb pode me passae essa da megawere?   email ---------------------------
    « Última modificação: um ano atrás por K0rTy »

    3 anos atrás
    Resposta #10
    Offline

    Flaviopv


    Bom dia. Como vocês fazem para regravar a BIOS desse note?

    3 anos atrás
    Resposta #11
    Offline

    fsyi01


    Ola amigos sou novo por aqui, o pu7 (p2808b0) esta queimado, vou trocar ele, mas gostaria de saber mais sobre esse super i/o, tem alguma identificação na placa?, desde ja obrigado pela atenção.


    xx
    ITAUTEC W7535 6-71-w24h0-d02a não liga

    Iniciado por hakada

    27 Respostas
    277 Visualizações
    Última Mensagem: 9 meses atrás
    por Infonorte Informatica
    xx
    Itautec w7535 - 6-71- w24h0-d02a - liga e desliga

    Iniciado por Matheus Grecco

    11 Respostas
    277 Visualizações
    Última Mensagem: 2 anos atrás
    por Matheus Grecco
    xx
    itautec w7535 / 6-71-w24h0-d02a / liga so na bateria

    Iniciado por diogoam

    6 Respostas
    202 Visualizações
    Última Mensagem: um ano atrás
    por Gilson Macedo
    xx
    Note Itautec W7535 - MB 6-71-W24H0-D02A GP - Nao liga

    Iniciado por wanderlei_lw

    31 Respostas
    902 Visualizações
    Última Mensagem: um ano atrás
    por warezland
    xx
    Itautec W7535 - W24h0 -D02A GP W240HU- Não liga

    Iniciado por Paulo AlfaNet

    6 Respostas
    106 Visualizações
    Última Mensagem: há um mês
    por Gilson Macedo
     


    Não encontrou o que estava procurando? Faça sua pergunta...


     

    eletronicabr VIP

    * Top Poster do Mês

    hds-tec hds-tec
    340 Mensagens
    notebookgr notebookgr
    306 Mensagens
    Gilson Macedo Gilson Macedo
    276 Mensagens
    HFES HFES
    257 Mensagens
    ElianLaptop ElianLaptop
    191 Mensagens
    msgrillo msgrillo
    171 Mensagens
    marcomance marcomance
    167 Mensagens
    Kaio Macedo Kaio Macedo
    144 Mensagens
    Saul B. Britto Saul B. Britto
    142 Mensagens
    FLAVIOTECH FLAVIOTECH
    139 Mensagens
    NandoZimba NandoZimba
    122 Mensagens
    paulonegreiros paulonegreiros
    108 Mensagens
    Roberto275803 Roberto275803
    105 Mensagens
    CJ CJ
    104 Mensagens
    Jakers Binder Jakers Binder
    98 Mensagens
    William_R William_R
    75 Mensagens
    coelectron coelectron
    73 Mensagens
    Charllys Fernandes Charllys Fernandes
    67 Mensagens
    NALDO PORTO NALDO PORTO
    66 Mensagens
    neofln neofln
    59 Mensagens
    Celulares EletrncaBR