CHAT _
EletrônicaBR.com
collapse collapse
eletronicabr VIP
Patrocinador

SevenTec SMD

[Devolvido] Itautec W7535 - 6-71-W24H0-D02A nao liga  (Lida 5720 vezes)

3 anos atrás
Lida 5720 vezes
Offline

infocel technology Autor do Tópico


ola amigos estou com esse itautec que chegou morto troquei o pu7 o velho conhecido agora ele acende o led laranja mais nao liga medi as bobinas pl10 e pl9 e nao tem o 5v na pl9 entaum eu to com o 3.3v os 19v tenho 18v no botao so nao tenho os 5v agradeço ajuda desde ja
« Última modificação: 3 anos atrás por infoceltechnology »

3 anos atrás
Resposta #1
Offline

Romero Pedro


*** Você não tem permissão para ver links. Registre-se ou Login
ola amigos estou com esse itautec que chegou morto troquei o pu7 o velho conhecido agora ele acende o led laranja mais nao liga medi as bobinas pl10 e pl9 e nao tem o 5v na pl9 entaum eu to com o 3.3v os 19v tenho 18v no botao so nao tenho os 5v agradeço ajuda desde ja

Agora tem que descobrir porque não gera os 5V levanta a bobina do circuito de 5V e ver se chega a tensão, dessa maneira você elimina se o problema está no circuito de 5V ou no PWM.

3 anos atrás
Resposta #2
Offline

Tech.Work

  • Amigo EletrônicaBR

  • *** Você não tem permissão para ver links. Registre-se ou Login
    *** Você não tem permissão para ver links. Registre-se ou Login

    Agora tem que descobrir porque não gera os 5V levanta a bobina do circuito de 5V e ver se chega a tensão, dessa maneira você elimina se o problema está no circuito de 5V ou no PWM.

    3 anos atrás
    Resposta #3
    Offline

    infocel technology Autor do Tópico


    ola amigo retirei a bobina e medi ela ta chegando 1.2v mais dando uma olhada na placa encotrei um componente mdu2654 queimado alguem tem o datasheet de ci ela e o pq50 desde ja agradeço

    3 anos atrás
    Resposta #4
    Offline

    Tech.Work

  • Amigo EletrônicaBR

  • Poxa eu ja virei a internet de ponta cabeça e nada qualquer coisa, posto pra você!

    3 anos atrás
    Resposta #5
    Offline

    infocel technology Autor do Tópico


    ola amigo eu achei ele e o mesmo que IRF7413 peguei de um positivo, mais nao adiantou troquei o pwm, troquei o super i/o e nada de 5v pensei que o meu p2808 estava com problema mais coloquei em uma placa do sim + e ta funcionando de boa vou devolver sem reparo vlw a ajuda de todos

    3 anos atrás
    Resposta #6
    Offline

    Lucas Stefani

  • Patrocinador+

  • rapaz ja tentou regravar a bios?peguei uma megaware passei pelo mesmo caso que você a placa tem a mesma arquitetura...qualquer coisa tenho arquivo dela ainda,se precisar tenho placa dela tambem

    3 anos atrás
    Resposta #7
    Offline

    infocel technology Autor do Tópico


    ola amigo so nao gravei a bios se vc tiver o arquivo passa pra mim que eu vou tentar e a placa quanto vc quer nela

    3 anos atrás
    Resposta #8
    Offline

    Lucas Stefani

  • Patrocinador+

  • passa seu email te mando e a placa sai r$340

    3 anos atrás
    Resposta #9
    Offline

    marcelo.209alm


    Bom dia, to com uma plac aigual que liga e desliga e gostaria de gravar a bios tmb pode me passae essa da megawere?   email ---------------------------
    « Última modificação: 11 meses atrás por K0rTy »

    3 anos atrás
    Resposta #10
    Offline

    Flaviopv


    Bom dia. Como vocês fazem para regravar a BIOS desse note?

    3 anos atrás
    Resposta #11
    Offline

    fsyi01


    Ola amigos sou novo por aqui, o pu7 (p2808b0) esta queimado, vou trocar ele, mas gostaria de saber mais sobre esse super i/o, tem alguma identificação na placa?, desde ja obrigado pela atenção.


    xx
    ITAUTEC W7535 6-71-w24h0-d02a não liga

    Iniciado por hakada

    27 Respostas
    275 Visualizações
    Última Mensagem: 6 meses atrás
    por Infonorte Informatica
    xx
    Note Itautec W7535 - MB 6-71-W24H0-D02A GP - Nao liga

    Iniciado por wanderlei_lw

    31 Respostas
    774 Visualizações
    Última Mensagem: 10 meses atrás
    por warezland
    xx
    Itautec W7535 - Liga e Desliga - W24H0-D02A GP

    Iniciado por trivoinfo

    5 Respostas
    3299 Visualizações
    Última Mensagem: 3 anos atrás
    por trivoinfo
    moved
    Movido: ITAUTEC W7535 6-71-w24h0-d02a não liga

    Iniciado por Gilson Macedo

    0 Respostas
    130 Visualizações
    Última Mensagem: 6 meses atrás
    por Gilson Macedo
    xx
    itautec w7535 / 6-71-w24h0-d02a / liga so na bateria

    Iniciado por diogoam

    6 Respostas
    163 Visualizações
    Última Mensagem: 9 meses atrás
    por Gilson Macedo
     

    Patrocinador

    Eletrnica Castro

    * Top Poster do Mês

    notebookgr notebookgr
    487 Mensagens
    bgasolution bgasolution
    332 Mensagens
    FLAVIOTECH FLAVIOTECH
    310 Mensagens
    Gilson Macedo Gilson Macedo
    258 Mensagens
    smith.exe smith.exe
    155 Mensagens
    Kaio Macedo Kaio Macedo
    155 Mensagens
    Jakers Binder Jakers Binder
    143 Mensagens
    Maxx7 Maxx7
    131 Mensagens
    K0rTy K0rTy
    124 Mensagens
    claudio cortez claudio cortez
    122 Mensagens
    Meriva Meriva
    118 Mensagens
    Roberto275803 Roberto275803
    92 Mensagens
    coelectron coelectron
    88 Mensagens
    NandoZimba NandoZimba
    87 Mensagens
    neofln neofln
    81 Mensagens
    wizof36 wizof36
    81 Mensagens
    CJ CJ
    74 Mensagens
    William_R William_R
    68 Mensagens
    rosa maria rosa maria
    55 Mensagens
    willianlopes willianlopes
    54 Mensagens
    Patrocinador

    ftec
    Arduino EletrncaBR