CHAT _
EletrônicaBR.com
collapse collapse

Qual sua dúvida?


 

Patrocinador

global
Patrocinador

KLV Notebooks

 CCE Win D35B, não formata e nem inicia sistema!(Devolvido)  (Lida 10554 vezes)

4 anos atrás
Lida 10554 vezes
Offline

Thiago_bcs Autor do Tópico


Bom pessoal to com esse CCE Win D35B 3GB de memoria DDR3, processador I3 placa 71R-A14HM0-9H1 0, é o seguinte ele nao inicia sistema e nao formata,  tanto das duas formas quando chega no logo o windows ele trava e fica.
Na bios reconhece o HD, ja testei o hd e esta 100%, ja coloquei outro HD da o mesmo defeito, troquei memoria, processador, resetei a bios mas sem sucesso.
Alguma dica?
« Última modificação: 4 anos atrás por Thiago_bcs »

4 anos atrás
Resposta #1
Offline

Viciadotec


Amigo ser pode algum periférico que esta fazendo ela travar , como vc esta testando ela?
« Última modificação: 4 anos atrás por Viciadotec »

4 anos atrás
Resposta #2
Offline

Thiago_bcs Autor do Tópico


*** Você não tem permissão para ver links. Registre-se ou Login
Amigo ser pode algum periférico que esta fazendo ela travar , como vc esta testando ela?

Primeira coisa que pensei, mas ja tirei tudo fora,  tochpad, teclado, webcam, placa wireless, tambem ja tentei formatar por pendrive.
Apresenta mesmo defeito só com a placa mae, hd e monitor externo.
« Última modificação: 4 anos atrás por Thiago_bcs »

4 anos atrás
Resposta #3
Offline

Notebook BA


já tentou rodar com um live? acontece a mesma coisa?

4 anos atrás
Resposta #4
Offline

nmercker

  • Técnico Cooperador

  • ja peguei um assim, e era bga, chipset. esses i3 e i5 vem com um chip so na placa, e era ele que tava dando isso, era o mesmo sintoma que vc esta dizendo ai, travava, e nao entrava no windows.

    4 anos atrás
    Resposta #5
    Offline

    Thiago_bcs Autor do Tópico


    *** Você não tem permissão para ver links. Registre-se ou Login
    já tentou rodar com um live? acontece a mesma coisa?

    Fiz teste com ubuntu e rodou normal, tambem instalei o sistema e funcionou, agora vou testar com o windows 7 live pra ver.

    4 anos atrás
    Resposta #6
    Offline

    Thiago_bcs Autor do Tópico


    *** Você não tem permissão para ver links. Registre-se ou Login
    ja peguei um assim, e era bga, chipset. esses i3 e i5 vem com um chip so na placa, e era ele que tava dando isso, era o mesmo sintoma que vc esta dizendo ai, travava, e nao entrava no windows.


    Trocou ou só fez reballing?

    4 anos atrás
    Resposta #7
    Offline

    Thiago_bcs Autor do Tópico


    *** Você não tem permissão para ver links. Registre-se ou Login
    *** Você não tem permissão para ver links. Registre-se ou Login
    ja peguei um assim, e era bga, chipset. esses i3 e i5 vem com um chip so na placa, e era ele que tava dando isso, era o mesmo sintoma que vc esta dizendo ai, travava, e nao entrava no windows.


    Trocou ou só fez reballing?


    ?????????????????

    4 anos atrás
    Resposta #8
    Offline

    nmercker

  • Técnico Cooperador

  • o problema aparece so quando espeta o HD, é ponte sul, so que estes modelos ai de i3 e i5, so tem um chip, que controla tudo, é quase certo que é ele.

    4 anos atrás
    Resposta #9
    Offline

    Danilo Badan


    ja peguei um problema assim, fiz reballing e resolveu.

    4 anos atrás
    Resposta #10
    Offline

    leo_tec


    já que vc conseguiu rodar  e instalar o ubutun pode ser que não seja chipset...

    4 anos atrás
    Resposta #11
    Offline

    leo_tec


    na minha opinião este defeito pode esta relacionado a um conflito de drives, principalmente os de video se vc estiver usando aqueles windows alterado que já vem com varios drives pode ser a causa do problema. uma dica é atualizar a bios, se persistir o defeito tente instalar o windoows neste hd atraves de outra maquina.

    4 anos atrás
    Resposta #12
    Offline

    leopin

  • Amigo EletrônicaBR

  • vc disse q testou já a memória ,mas veja, uma memória com problema q não sejam nos bancos iniciais pode fazer isto q disse ,vc roda o xp ,roda um live cd ,mas não conseguiria nem inicializar o W7 .

    4 anos atrás
    Resposta #13
    Offline

    brmotta


    peguei uma vez um caso curioso. so funcionava o sistema se vc desabilita-se um nucleo. tinha feito reball, troca de processador troca filtragens e nada. troquei tambem pwm e mosfet. ai joguei a toalha.

    4 anos atrás
    Resposta #14
    Offline

    Thiago_bcs Autor do Tópico


    *** Você não tem permissão para ver links. Registre-se ou Login
    na minha opinião este defeito pode esta relacionado a um conflito de drives, principalmente os de video se vc estiver usando aqueles windows alterado que já vem com varios drives pode ser a causa do problema. uma dica é atualizar a bios, se persistir o defeito tente instalar o windoows neste hd atraves de outra maquina.


    Problema é q nao tem bios no site da cce, e instalei o sistema em outra maquina coloquei de volta no not problematico e nada feito.
    Agora entrou 2 CCE q é a mesma configuraçao i3 etc, vou pegar o HD desses e testar ve se trava tambem.


    xx
    Dv5 -1140br nao formata ( Devolvido )

    Iniciado por jefersondavegas

    23 Respostas
    4351 Visualizações
    Última Mensagem: 4 anos atrás
    por jefersondavegas
    xx
    6-71-m5ss0-d02a gp não formata ou inicia

    Iniciado por gabrieltec

    7 Respostas
    694 Visualizações
    Última Mensagem: 2 anos atrás
    por EDWSANTO
    xx
    Macbook Pro Retina / A1502 / 820-3476-A / Só inicia em modo seguro (Devolvido)

    Iniciado por JNS Tecnologia

    64 Respostas
    377 Visualizações
    Última Mensagem: há um mês
    por notebookgr
    xx
    sti não inicia sistema

    Iniciado por intecnico

    0 Respostas
    305 Visualizações
    Última Mensagem: 3 anos atrás
    por intecnico
    thumbup
    Macbook Pro - Não Inicia Sistema.

    Iniciado por william-jose

    11 Respostas
    107 Visualizações
    Última Mensagem: 4 anos atrás
    por william-jose
     


    Não encontrou o que estava procurando? Faça sua pergunta...


     

    Troca, Venda e Promoes

    * Top Poster do Mês

    hds-tec hds-tec
    340 Mensagens
    notebookgr notebookgr
    306 Mensagens
    Gilson Macedo Gilson Macedo
    276 Mensagens
    HFES HFES
    257 Mensagens
    ElianLaptop ElianLaptop
    191 Mensagens
    msgrillo msgrillo
    171 Mensagens
    marcomance marcomance
    167 Mensagens
    Kaio Macedo Kaio Macedo
    144 Mensagens
    Saul B. Britto Saul B. Britto
    142 Mensagens
    FLAVIOTECH FLAVIOTECH
    139 Mensagens
    NandoZimba NandoZimba
    122 Mensagens
    paulonegreiros paulonegreiros
    108 Mensagens
    Roberto275803 Roberto275803
    105 Mensagens
    CJ CJ
    104 Mensagens
    Jakers Binder Jakers Binder
    98 Mensagens
    William_R William_R
    75 Mensagens
    coelectron coelectron
    73 Mensagens
    Charllys Fernandes Charllys Fernandes
    67 Mensagens
    NALDO PORTO NALDO PORTO
    66 Mensagens
    neofln neofln
    59 Mensagens
    eletronicabr
    Arduino EletrncaBR