collapse
ftec

* Top Poster do Mês

Gilson Macedo Gilson Macedo
238 Mensagens
K0rTy K0rTy
229 Mensagens
kotnatan kotnatan
153 Mensagens
EdinhoMelo EdinhoMelo
140 Mensagens
Paulo Paulo
120 Mensagens
Ben Ben
117 Mensagens
CJ CJ
103 Mensagens
---MJ--- ---MJ---
85 Mensagens
CHACO CHACO
83 Mensagens
brunofariasilva brunofariasilva
82 Mensagens

Autor Tópico: [Em Análise] Positivo - Premium 3100 - liga mais nao da video  (Lida 2022 vezes)

Online sameshimao Autor do Tópico

  • Download I
  • Membro Pleno
  • ***
  • Localidade Wenceslau Braz
  • Mensagens: 164
  • Joinhas: +6/-0
    • Masculino
[Em Análise] Positivo - Premium 3100 - liga mais nao da video
« Online: um ano atrás »
Boa tarde a todos... estou com um positivo premium 3100

bom tem 5v, tem 3,3v, testei curto... testei fulga bga... e nada

liga tudo certinho porem nao da video...

processador gelado... voltagem no processador nada


morto...

se alguem tiver uma dica... agradeço desde já


obrigado ae todos



Offline Zaira

  • Técnico Cooperador
  • Membro Elite
  • *
  • Localidade
  • Mensagens: 796
  • Joinhas: +49/-2
  • Ajudando e sendo ajudado sempre!!!!!
    • Masculino
Re:Positivo - Premium 3100 - liga mais nao da video
« Resposta #1 Online: um ano atrás »
amigo sis 968 reball nele!

Online sameshimao Autor do Tópico

  • Download I
  • Membro Pleno
  • ***
  • Localidade Wenceslau Braz
  • Mensagens: 164
  • Joinhas: +6/-0
    • Masculino
Re:Positivo - Premium 3100 - liga mais nao da video
« Resposta #2 Online: um ano atrás »
*** Você não tem permissão para ver links. Registre-se ou Login
amigo sis 968 reball nele!

parece que nao tem esse bga... só tem o  intel  AF82801IBM

e o outro é o AC82GL40

mais como disse nesse ac82gl40 já medida de fulga e nao tem nenhuma


Offline Zaira

  • Técnico Cooperador
  • Membro Elite
  • *
  • Localidade
  • Mensagens: 796
  • Joinhas: +49/-2
  • Ajudando e sendo ajudado sempre!!!!!
    • Masculino
Re:Positivo - Premium 3100 - liga mais nao da video
« Resposta #3 Online: um ano atrás »
amigo ele e atom?

Online sameshimao Autor do Tópico

  • Download I
  • Membro Pleno
  • ***
  • Localidade Wenceslau Braz
  • Mensagens: 164
  • Joinhas: +6/-0
    • Masculino
Re:Positivo - Premium 3100 - liga mais nao da video
« Resposta #4 Online: um ano atrás »
*** Você não tem permissão para ver links. Registre-se ou Login
amigo ele e atom?

nao... ele é um pentium...

Offline vlira

  • Técnico Cooperador
  • Silver Member
  • *

  • Localidade fortaleza-ce
  • Mensagens: 1375
  • Joinhas: +165/-0
    • Masculino
    • M&C Informática
Re:Positivo - Premium 3100 - liga mais nao da video
« Resposta #5 Online: um ano atrás »
Quais as tensões secundárias voce tem? Ah, e qual o modelo da placa-mãe?

Offline Zaira

  • Técnico Cooperador
  • Membro Elite
  • *
  • Localidade
  • Mensagens: 796
  • Joinhas: +49/-2
  • Ajudando e sendo ajudado sempre!!!!!
    • Masculino
Re:Positivo - Premium 3100 - liga mais nao da video
« Resposta #6 Online: um ano atrás »
hum qual o modelo da placa?

Online sameshimao Autor do Tópico

  • Download I
  • Membro Pleno
  • ***
  • Localidade Wenceslau Braz
  • Mensagens: 164
  • Joinhas: +6/-0
    • Masculino
Re:Positivo - Premium 3100 - liga mais nao da video
« Resposta #7 Online: um ano atrás »
E326167
71R-J14IM6-T811

Offline Zaira

  • Técnico Cooperador
  • Membro Elite
  • *
  • Localidade
  • Mensagens: 796
  • Joinhas: +49/-2
  • Ajudando e sendo ajudado sempre!!!!!
    • Masculino
Re:Positivo - Premium 3100 - liga mais nao da video
« Resposta #8 Online: um ano atrás »
estava confundindo as placas!

Offline edsonninja

  • Moderador Global
  • Diamond Member
  • *

  • Localidade GuarulhosCity Sampa
  • Mensagens: 2435
  • Joinhas: +382/-0
  • mode moderator=OFF
    • Masculino
Re:Positivo - Premium 3100 - liga mais nao da video
« Resposta #9 Online: um ano atrás »
oxiii...tá sem o v-core...já trocou o processador? pode até ser um celeron 540, 550, etc  c2d da família t5x50, pentium dual t2370, t2390, t4200,t4300,etc   barramento 800 e 1066 não é todos que essa mobo suporta....mas os 533 e 667 sobem normal desde que sejam soq p é claro.
caso já testou com algum desse de cima...confere o pwm do vcore, capacitores de filtragem e bobinas

Online sameshimao Autor do Tópico

  • Download I
  • Membro Pleno
  • ***
  • Localidade Wenceslau Braz
  • Mensagens: 164
  • Joinhas: +6/-0
    • Masculino
Re:Positivo - Premium 3100 - liga mais nao da video
« Resposta #10 Online: um ano atrás »
sim já teste outro processador... já vi capacitores... vou tentar tirar uma bobina preta aqui... que eu vi que está saindo um fiapo... de solda..

mais tenho que ver outro serviço... agora


depois que eu verificar posto alguma coisa

Online sameshimao Autor do Tópico

  • Download I
  • Membro Pleno
  • ***
  • Localidade Wenceslau Braz
  • Mensagens: 164
  • Joinhas: +6/-0
    • Masculino
Re:Positivo - Premium 3100 - liga mais nao da video
« Resposta #11 Online: um ano atrás »
testei... a bobina... a mesma está boa.. nao está aberda

Offline edsonninja

  • Moderador Global
  • Diamond Member
  • *

  • Localidade GuarulhosCity Sampa
  • Mensagens: 2435
  • Joinhas: +382/-0
  • mode moderator=OFF
    • Masculino
Re:Positivo - Premium 3100 - liga mais nao da video
« Resposta #12 Online: um ano atrás »
identifique o pwm do vcore e baixe o datasheet dele..e confira as voltagens

Online sameshimao Autor do Tópico

  • Download I
  • Membro Pleno
  • ***
  • Localidade Wenceslau Braz
  • Mensagens: 164
  • Joinhas: +6/-0
    • Masculino
Re:Positivo - Premium 3100 - liga mais nao da video
« Resposta #13 Online: um ano atrás »
*** Você não tem permissão para ver links. Registre-se ou Login
identifique o pwm do vcore e baixe o datasheet dele..e confira as voltagens

o pwm é o 8602gn...

procurei o data sheet... mais nao achei nada


vou tentar medir as tensões


para ver



Online sameshimao Autor do Tópico

  • Download I
  • Membro Pleno
  • ***
  • Localidade Wenceslau Braz
  • Mensagens: 164
  • Joinhas: +6/-0
    • Masculino
Re:Positivo - Premium 3100 - liga mais nao da video
« Resposta #14 Online: um ano atrás »
medi as tensões no pwm.. e tem todas as voltagens... porem ele está esquentando




  *** Tópicos Similares *** Respostas Última Mensagem:
4 Respostas
1425 Visualizações
Última Mensagem: um ano atrás
por ALEHEMA
3 Respostas
898 Visualizações
Última Mensagem: um ano atrás
por CLAUDIOCT
10 Respostas
769 Visualizações
Última Mensagem: um ano atrás
por wandersonlucena
4 Respostas
757 Visualizações
Última Mensagem: um ano atrás
por Claudiney
5 Respostas
416 Visualizações
Última Mensagem: 8 meses atrás
por lendário
 

SimplePortal 2.3.6 © 2008-2014, SimplePortal