CHAT _
EletrônicaBR.com
collapse collapse
Patrocinador

Eletrnica Castro
Patrocinador

ftec

 Notebook Positivo Premium Bipando e Desligando (Devolvido)  (Lida 11119 vezes)

4 anos atrás
Lida 11119 vezes
Offline

JuniorPB Autor do Tópico


Opa pessoal,

Estou com um Notebook Positivo Premium
Placa: clevo w76xs - 6-7p-m74sa-001

Problema: Assim que liga fica emitindo bips e depois se desliga.

O que foi feito:

Atualizado a bios (Não deu certo)
Atualizado a bios do teclado (Não deu certo)
Removido o Thermal sensor (não deu certo)

Estou ainda re-analisando o projeto, para tentar alguma mudança no mesmo rsrsr
« Última modificação: 4 anos atrás por JuniorPB »

4 anos atrás
Resposta #1
Offline

Elder Vieira


Defeito semelhante com uma placa dessas, terminais do super i/o oxidados, terminais esses do key board, verifique essa linha.

4 anos atrás
Resposta #2
Offline

LROTEC


Isso é sintoma de bios. Verifica qual a versão que esta utilizando. E tenta essa:

*** Você não tem permissão para ver links. Registre-se ou Login

4 anos atrás
Resposta #3
Offline

infofernando


Junior, peguei um positivo premium ontem com sintoma igual. Apitando, porem o led do power na cor verde e piscando.

Já tinha verificado tudo, até que li um topico aqui de um membro que removeu a bateria da bios e ele ligou. Depois foi só atualizar a bios e funcionou.

Acredito q vc já tenha feito isso, mas qualquer coisa, vale a dica!

4 anos atrás
Resposta #4
Offline

JuniorPB Autor do Tópico


Bem, tirei a bios de outro Positivo que estava funcionando, e ficou do mesmo jeito ...

Vou tentar com a bios do LROTEC e posto os resultados.

4 anos atrás
Resposta #5
Offline

caetano silva


Bipando ai e Bios ou Super I/O

4 anos atrás
Resposta #6
Offline

wanderson lucena


ilustricimo amigo junior pequei um miseria dessas aki e o super I/O com o mesmo sintoma ele liga depos de no maximo 5s ele desliga troquei o i/o e esta funcioando aki na minha frente !!

4 anos atrás
Resposta #7
Offline

Tomzera


se eh aquele modelo que usa o SIS 968.... reball nele

4 anos atrás
Resposta #8
Offline

JuniorPB Autor do Tópico


*** Você não tem permissão para ver links. Registre-se ou Login
ilustricimo amigo junior pequei um miseria dessas aki e o super I/O com o mesmo sintoma ele liga depos de no maximo 5s ele desliga troquei o i/o e esta funcioando aki na minha frente !!

Pois é ... não é bios rsrsr

Nobre amigo wandersonlucena, no seu caso ele ficava apitando e piscando 3 leds (cadeados) ? e depois se desligava ?

Vou tentar apenas ressoldar o I/O.

4 anos atrás
Resposta #9
Offline

Luis Carlos Gomes


Peguei um desses certa vez que um esperto tentou colocar um cooler de placa de vídeo nele (12V)
Ele ligava tudo beleza, mas depois de um tempo ele começava a bipar e logo se desligava.
O problema era um diodo com fuga, próximo ao conector do cooler, D40 se não me engano.
Mas o problema mais comum e sagrado nesse Positivo premium é a ponte sul, ela gera inúmeros defeitos que as vezes
engana, faz parecer outra coisa mas é sempre é sempre o SIS 968 com problema de solda.
Os PADS da placa nesse modelo me parecem muito pequenos, parece PAD de esfera 0,5 mas no entando ele usa esfera 0,6.

4 anos atrás
Resposta #10
Offline

wanderson lucena


junior ele fica piscando os leds sim ! recomenda fazer um ME na ponte sul tb para ver se sobe ! o que eu fiz era apena o mult I/O na primeira vez ele deus ums bips entranho mas depois funfoc  de boa mesmo ! vou entrega  segunda feira ele se vc precisda que verifique alguma tensão me fala que te passo !!

4 anos atrás
Resposta #11
Offline

caetano silva


num que peguei a  45 dias  atras era o super I/O com mesmo sintoma descrito por  você  Junior .

4 anos atrás
Resposta #12
Offline

corradini


Peguei um desse a um tempinho ai, e resolvi fazendo ps  ;)

4 anos atrás
Resposta #13
Offline

JuniorPB Autor do Tópico


Bem,

Fiz a re-solda do super I/O, mas não tive êxito ...

O valor do orçamento infelizmente não compensa para efetuar um reballing.

O cliente não aprovou aumentar o valor.

Irei devolver sem conserto.

Obrigado a ajuda de todos!!!

4 anos atrás
Resposta #14
Offline

caetano silva


         Boa noite Junior um ótimo final de semana pra ti


xx
Notebook Positivo - P230L - 6-71-M74S0-D05A GP - Bipando e desligando

Iniciado por eletro_inf

12 Respostas
1670 Visualizações
Última Mensagem: 2 anos atrás
por eletro_inf
xx
Positivo Premium (USB INOPERANTE) - DEVOLVIDO

Iniciado por Red-Fox

38 Respostas
7065 Visualizações
Última Mensagem: 3 anos atrás
por Red-Fox
xx
positivo premium sem tensão de 1.2 e 1.05 Devolvido sem reparo

Iniciado por Detrox

2 Respostas
985 Visualizações
Última Mensagem: 3 anos atrás
por Detrox
xx
placa positivo premium 6-71-m74s0-d06a.gp - DEVOLVIDO

Iniciado por Detrox

28 Respostas
9995 Visualizações
Última Mensagem: 3 anos atrás
por Elder Vieira
xx
Notebook Positivo Premium N8080 desligando

Iniciado por mariasmf

1 Respostas
879 Visualizações
Última Mensagem: 3 anos atrás
por bga2013
 

Patrocinador

global

* Top Poster do Mês

notebookgr notebookgr
519 Mensagens
curtolo curtolo
403 Mensagens
Kaio Macedo Kaio Macedo
342 Mensagens
Gilson Macedo Gilson Macedo
330 Mensagens
FLAVIOTECH FLAVIOTECH
310 Mensagens
NandoZimba NandoZimba
258 Mensagens
Roberto275803 Roberto275803
227 Mensagens
hds-tec hds-tec
210 Mensagens
erivaldofreitas erivaldofreitas
173 Mensagens
ElianLaptop ElianLaptop
173 Mensagens
hackit hackit
161 Mensagens
o__rionTG o__rionTG
152 Mensagens
CJ CJ
142 Mensagens
tecnotebook tecnotebook
122 Mensagens
marcio@net marcio@net
111 Mensagens
nmercker nmercker
109 Mensagens
caira_apo2212 caira_apo2212
101 Mensagens
Maxx7 Maxx7
94 Mensagens
willianlopes willianlopes
93 Mensagens
deus deus
91 Mensagens
Patrocinador

GearBest
Arduino EletrncaBR