Data: 27 de Janeiro de 2015, 10:21
Do you already have an account?

Esqueceu a senha?

collapse
ftec

* Top Poster do Mês

Bruno Faria Bruno Faria
290 Mensagens
K0rTy K0rTy
227 Mensagens
neofln neofln
193 Mensagens
LaPaDa LaPaDa
148 Mensagens
msgrillo msgrillo
123 Mensagens
tecgess tecgess
107 Mensagens
CJ CJ
100 Mensagens
Gilson Macedo Gilson Macedo
95 Mensagens
puchalski puchalski
90 Mensagens
paulocosta paulocosta
84 Mensagens
  Notebook Positivo Premium Bipando e Desligando (Devolvido)



Offline JuniorPB Autor do Tópico


Membro Pleno
Joinhas: +8/-0

  • ***

  • 114
    Mensagens

  • Localidade João Pessoa - PB

    • Masculino
Opa pessoal,

Estou com um Notebook Positivo Premium
Placa: clevo w76xs - 6-7p-m74sa-001

Problema: Assim que liga fica emitindo bips e depois se desliga.

O que foi feito:

Atualizado a bios (Não deu certo)
Atualizado a bios do teclado (Não deu certo)
Removido o Thermal sensor (não deu certo)

Estou ainda re-analisando o projeto, para tentar alguma mudança no mesmo rsrsr

Offline Elder Vieira


Download I
Joinhas: +25/-0

  • ***

  • 249
    Mensagens

  • Localidade Guaraciaba do Norte-CE

  • Uma vida não questionada não merece ser vivida

    • Masculino
Defeito semelhante com uma placa dessas, terminais do super i/o oxidados, terminais esses do key board, verifique essa linha.

Offline LROTEC


Técnico Cooperador
Joinhas: +31/-0

  • *

  • 261
    Mensagens

  • Localidade RS

  • Clique em [Aplaudir] para incetivar!

    • Masculino
Isso é sintoma de bios. Verifica qual a versão que esta utilizando. E tenta essa:

*** Você não tem permissão para ver links. Registre-se ou Login

Offline infofernando


Membro Pleno
Joinhas: +6/-0

  • ***

  • 173
    Mensagens

  • Localidade Barra Mansa

  • O aplauso incentiva!

    • Masculino
Junior, peguei um positivo premium ontem com sintoma igual. Apitando, porem o led do power na cor verde e piscando.

Já tinha verificado tudo, até que li um topico aqui de um membro que removeu a bateria da bios e ele ligou. Depois foi só atualizar a bios e funcionou.

Acredito q vc já tenha feito isso, mas qualquer coisa, vale a dica!

Offline JuniorPB Autor do Tópico


Membro Pleno
Joinhas: +8/-0

  • ***

  • 114
    Mensagens

  • Localidade João Pessoa - PB

    • Masculino
Bem, tirei a bios de outro Positivo que estava funcionando, e ficou do mesmo jeito ...

Vou tentar com a bios do LROTEC e posto os resultados.

Offline caetano silva


Membro Aspirante II
Joinhas: +3/-0

  • **

  • 95
    Mensagens

  • Localidade

    • Masculino
Bipando ai e Bios ou Super I/O

Offline wanderson lucena


Técnico Cooperador
Joinhas: +53/-1

  • *

  • 432
    Mensagens


  • Localidade Campina grande - PB

  • Notebooks & Games

    • Masculino
ilustricimo amigo junior pequei um miseria dessas aki e o super I/O com o mesmo sintoma ele liga depos de no maximo 5s ele desliga troquei o i/o e esta funcioando aki na minha frente !!

Offline Tomzera


Download I
Joinhas: +2/-0

  • *

  • 35
    Mensagens

  • Localidade

    • Masculino
se eh aquele modelo que usa o SIS 968.... reball nele

Offline JuniorPB Autor do Tópico


Membro Pleno
Joinhas: +8/-0

  • ***

  • 114
    Mensagens

  • Localidade João Pessoa - PB

    • Masculino
*** Você não tem permissão para ver links. Registre-se ou Login
ilustricimo amigo junior pequei um miseria dessas aki e o super I/O com o mesmo sintoma ele liga depos de no maximo 5s ele desliga troquei o i/o e esta funcioando aki na minha frente !!

Pois é ... não é bios rsrsr

Nobre amigo wandersonlucena, no seu caso ele ficava apitando e piscando 3 leds (cadeados) ? e depois se desligava ?

Vou tentar apenas ressoldar o I/O.

Offline Luis Carlos Gomes


Download I
Joinhas: +36/-0

  • **

  • 71
    Mensagens

  • Localidade RS

    • Masculino
Peguei um desses certa vez que um esperto tentou colocar um cooler de placa de vídeo nele (12V)
Ele ligava tudo beleza, mas depois de um tempo ele começava a bipar e logo se desligava.
O problema era um diodo com fuga, próximo ao conector do cooler, D40 se não me engano.
Mas o problema mais comum e sagrado nesse Positivo premium é a ponte sul, ela gera inúmeros defeitos que as vezes
engana, faz parecer outra coisa mas é sempre é sempre o SIS 968 com problema de solda.
Os PADS da placa nesse modelo me parecem muito pequenos, parece PAD de esfera 0,5 mas no entando ele usa esfera 0,6.

Offline wanderson lucena


Técnico Cooperador
Joinhas: +53/-1

  • *

  • 432
    Mensagens


  • Localidade Campina grande - PB

  • Notebooks & Games

    • Masculino
junior ele fica piscando os leds sim ! recomenda fazer um ME na ponte sul tb para ver se sobe ! o que eu fiz era apena o mult I/O na primeira vez ele deus ums bips entranho mas depois funfoc  de boa mesmo ! vou entrega  segunda feira ele se vc precisda que verifique alguma tensão me fala que te passo !!

Offline caetano silva


Membro Aspirante II
Joinhas: +3/-0

  • **

  • 95
    Mensagens

  • Localidade

    • Masculino
num que peguei a  45 dias  atras era o super I/O com mesmo sintoma descrito por  você  Junior .

Offline corradini


Membro Aspirante II
Joinhas: +16/-0

  • **

  • 79
    Mensagens

  • Localidade Atibaia - SP

  • "A dúvida é o principio da sabedoria." Aristóteles

    • Masculino
    • Tudo de Notebook
Peguei um desse a um tempinho ai, e resolvi fazendo ps  ;)

Offline JuniorPB Autor do Tópico


Membro Pleno
Joinhas: +8/-0

  • ***

  • 114
    Mensagens

  • Localidade João Pessoa - PB

    • Masculino
Bem,

Fiz a re-solda do super I/O, mas não tive êxito ...

O valor do orçamento infelizmente não compensa para efetuar um reballing.

O cliente não aprovou aumentar o valor.

Irei devolver sem conserto.

Obrigado a ajuda de todos!!!

Offline caetano silva


Membro Aspirante II
Joinhas: +3/-0

  • **

  • 95
    Mensagens

  • Localidade

    • Masculino
         Boa noite Junior um ótimo final de semana pra ti


xx
Notebook Positivo - P230L - 6-71-M74S0-D05A GP - Bipando e desligando

Iniciado por eletro_inf

12 Respostas
532 Visualizações
Última Mensagem: 8 meses atrás
por eletro_inf
xx
Notebook Positivo Premium N8080 desligando

Iniciado por mariasmf

1 Respostas
460 Visualizações
Última Mensagem: um ano atrás
por bga2013
xx
Positivo Premium (USB INOPERANTE) - DEVOLVIDO

Iniciado por Red-Fox

38 Respostas
5452 Visualizações
Última Mensagem: 2 anos atrás
por Red-Fox
xx
positivo premium sem tensão de 1.2 e 1.05 Devolvido sem reparo

Iniciado por samoel

2 Respostas
682 Visualizações
Última Mensagem: um ano atrás
por samoel
xx
placa positivo premium 6-71-m74s0-d06a.gp - DEVOLVIDO

Iniciado por samoel

28 Respostas
5495 Visualizações
Última Mensagem: um ano atrás
por Elder Vieira