CHAT _
EletrônicaBR.com
collapse collapse
Patrocinador

ftec
Patrocinador

global
Midias EletrncaBR

 CCE Win D35B, não formata e nem inicia sistema!(Devolvido)  (Lida 9023 vezes)

3 anos atrás
Lida 9023 vezes
Offline

Thiago_bcs Autor do Tópico


Bom pessoal to com esse CCE Win D35B 3GB de memoria DDR3, processador I3 placa 71R-A14HM0-9H1 0, é o seguinte ele nao inicia sistema e nao formata,  tanto das duas formas quando chega no logo o windows ele trava e fica.
Na bios reconhece o HD, ja testei o hd e esta 100%, ja coloquei outro HD da o mesmo defeito, troquei memoria, processador, resetei a bios mas sem sucesso.
Alguma dica?
« Última modificação: 3 anos atrás por Thiago_bcs »

3 anos atrás
Resposta #1
Offline

Viciadotec


Amigo ser pode algum periférico que esta fazendo ela travar , como vc esta testando ela?
« Última modificação: 3 anos atrás por Viciadotec »

3 anos atrás
Resposta #2
Offline

Thiago_bcs Autor do Tópico


*** Você não tem permissão para ver links. Registre-se ou Login
Amigo ser pode algum periférico que esta fazendo ela travar , como vc esta testando ela?

Primeira coisa que pensei, mas ja tirei tudo fora,  tochpad, teclado, webcam, placa wireless, tambem ja tentei formatar por pendrive.
Apresenta mesmo defeito só com a placa mae, hd e monitor externo.
« Última modificação: 3 anos atrás por Thiago_bcs »

3 anos atrás
Resposta #3
Offline

Notebook BA


já tentou rodar com um live? acontece a mesma coisa?

3 anos atrás
Resposta #4
Offline

nmercker

  • Técnico Cooperador

  • ja peguei um assim, e era bga, chipset. esses i3 e i5 vem com um chip so na placa, e era ele que tava dando isso, era o mesmo sintoma que vc esta dizendo ai, travava, e nao entrava no windows.

    3 anos atrás
    Resposta #5
    Offline

    Thiago_bcs Autor do Tópico


    *** Você não tem permissão para ver links. Registre-se ou Login
    já tentou rodar com um live? acontece a mesma coisa?

    Fiz teste com ubuntu e rodou normal, tambem instalei o sistema e funcionou, agora vou testar com o windows 7 live pra ver.

    3 anos atrás
    Resposta #6
    Offline

    Thiago_bcs Autor do Tópico


    *** Você não tem permissão para ver links. Registre-se ou Login
    ja peguei um assim, e era bga, chipset. esses i3 e i5 vem com um chip so na placa, e era ele que tava dando isso, era o mesmo sintoma que vc esta dizendo ai, travava, e nao entrava no windows.


    Trocou ou só fez reballing?

    3 anos atrás
    Resposta #7
    Offline

    Thiago_bcs Autor do Tópico


    *** Você não tem permissão para ver links. Registre-se ou Login
    *** Você não tem permissão para ver links. Registre-se ou Login
    ja peguei um assim, e era bga, chipset. esses i3 e i5 vem com um chip so na placa, e era ele que tava dando isso, era o mesmo sintoma que vc esta dizendo ai, travava, e nao entrava no windows.


    Trocou ou só fez reballing?


    ?????????????????

    3 anos atrás
    Resposta #8
    Offline

    nmercker

  • Técnico Cooperador

  • o problema aparece so quando espeta o HD, é ponte sul, so que estes modelos ai de i3 e i5, so tem um chip, que controla tudo, é quase certo que é ele.

    3 anos atrás
    Resposta #9
    Offline

    Danilo Badan


    ja peguei um problema assim, fiz reballing e resolveu.

    3 anos atrás
    Resposta #10
    Offline

    leo_tec


    já que vc conseguiu rodar  e instalar o ubutun pode ser que não seja chipset...

    3 anos atrás
    Resposta #11
    Offline

    leo_tec


    na minha opinião este defeito pode esta relacionado a um conflito de drives, principalmente os de video se vc estiver usando aqueles windows alterado que já vem com varios drives pode ser a causa do problema. uma dica é atualizar a bios, se persistir o defeito tente instalar o windoows neste hd atraves de outra maquina.

    3 anos atrás
    Resposta #12
    Offline

    leopin

  • Amigo EletrônicaBR

  • vc disse q testou já a memória ,mas veja, uma memória com problema q não sejam nos bancos iniciais pode fazer isto q disse ,vc roda o xp ,roda um live cd ,mas não conseguiria nem inicializar o W7 .

    3 anos atrás
    Resposta #13
    Offline

    brmotta


    peguei uma vez um caso curioso. so funcionava o sistema se vc desabilita-se um nucleo. tinha feito reball, troca de processador troca filtragens e nada. troquei tambem pwm e mosfet. ai joguei a toalha.

    3 anos atrás
    Resposta #14
    Offline

    Thiago_bcs Autor do Tópico


    *** Você não tem permissão para ver links. Registre-se ou Login
    na minha opinião este defeito pode esta relacionado a um conflito de drives, principalmente os de video se vc estiver usando aqueles windows alterado que já vem com varios drives pode ser a causa do problema. uma dica é atualizar a bios, se persistir o defeito tente instalar o windoows neste hd atraves de outra maquina.


    Problema é q nao tem bios no site da cce, e instalei o sistema em outra maquina coloquei de volta no not problematico e nada feito.
    Agora entrou 2 CCE q é a mesma configuraçao i3 etc, vou pegar o HD desses e testar ve se trava tambem.


    xx
    Dv5 -1140br nao formata ( Devolvido )

    Iniciado por jefersondavegas

    23 Respostas
    3599 Visualizações
    Última Mensagem: 3 anos atrás
    por jefersondavegas
    xx
    6-71-m5ss0-d02a gp não formata ou inicia

    Iniciado por gabrieltec

    7 Respostas
    453 Visualizações
    Última Mensagem: um ano atrás
    por EDWSANTO
    xx
    sti não inicia sistema

    Iniciado por intecnico

    0 Respostas
    243 Visualizações
    Última Mensagem: 2 anos atrás
    por intecnico
    xx
    MacBook Pro 15 não inicia o sistema

    Iniciado por Galvaotec

    7 Respostas
    1175 Visualizações
    Última Mensagem: 2 anos atrás
    por Doell_60
    thumbup
    Macbook Pro - Não Inicia Sistema.

    Iniciado por william-jose

    11 Respostas
    103 Visualizações
    Última Mensagem: 3 anos atrás
    por william-jose
     

    Patrocinador

    GearBest

    * Top Poster do Mês

    hds-tec hds-tec
    667 Mensagens
    curtolo curtolo
    535 Mensagens
    Gilson Macedo Gilson Macedo
    458 Mensagens
    ElianLaptop ElianLaptop
    337 Mensagens
    NandoZimba NandoZimba
    316 Mensagens
    Kaio Macedo Kaio Macedo
    291 Mensagens
    FLAVIOTECH FLAVIOTECH
    255 Mensagens
    nmercker nmercker
    205 Mensagens
    K0rTy K0rTy
    177 Mensagens
    notebookgr notebookgr
    150 Mensagens
    rampa rampa
    131 Mensagens
    alexbr alexbr
    127 Mensagens
    William_R William_R
    126 Mensagens
    puchalski puchalski
    124 Mensagens
    f.celso f.celso
    122 Mensagens
    CJ CJ
    121 Mensagens
    brunoinforec brunoinforec
    104 Mensagens
    Antonio vm Antonio vm
    94 Mensagens
    gnu informatica gnu informatica
    93 Mensagens
    willianlopes willianlopes
    90 Mensagens
    Patrocinador

    KLV Notebooks
    Projetos EletrncaBR